Remplacement de [archivist] par [catlist]

Le plugin Archivist n'est plus supporte.
Il faut maintenant utiliser le plugin List Category Posts.

En pratique, on remplace les shortcode [archivist category='actualites'] par [catlist name='actualites']

Pour en savoir plus: https://groups.lal.in2p3.fr/blog/2016/02/11/list-category-posts/

Ce contenu a été publié dans Actualités, Nouveaux Plugins. Vous pouvez le mettre en favoris avec ce permalien.